<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.radiogalas.com.ar/xmlrpc.php" />
<title>Silva: &#8220;No vamos a ser indiferentes a que no hubo clases durante nueve días&#8221; | Radio Galas Fm 89.7</title>
<meta property="og:title" content="Silva: &#8220;No vamos a ser indiferentes a que no hubo clases durante nueve días&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La ministra de Educación, Mónica Silva, sostuvo que el Gobierno no será &quot;indiferente a que no h..."/>
<meta property="og:url" content="http://www.radiogalas.com.ar/noticias/silva-no-vamos-a-ser-indiferentes-a-que-no-hubo-clases-durante-nueve-dias/"/>
<meta property="og:site_name" content="Radio Galas Fm 89.7"/>
<meta property="og:image" content="http://www.radiogalas.com.ar/wp-content/uploads/2017/04/SILVA1-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Radio Galas Fm 89.7 &raquo; Feed" href="http://www.radiogalas.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Galas Fm 89.7 &raquo; RSS de los comentarios" href="http://www.radiogalas.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Galas Fm 89.7 &raquo; Silva: &#8220;No vamos a ser indiferentes a que no hubo clases durante nueve días&#8221; RSS de los comentarios" href="http://www.radiogalas.com.ar/noticias/silva-no-vamos-a-ser-indiferentes-a-que-no-hubo-clases-durante-nueve-dias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.radiogalas.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radiogalas.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpclef-main-css'  href='http://www.radiogalas.com.ar/wp-content/plugins/wpclef/assets/dist/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiogalas.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.radiogalas.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiogalas.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiogalas.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giménez vuelve al 11 y Seguel entra por Lamolla' href='http://www.radiogalas.com.ar/noticias/gimenez-vuelve-al-11-y-seguel-entra-por-lamolla/' />
<link rel='next' title='Una automovilista mató a un joven en la Ruta 151, se dio a la fuga y se entregó en la comisaría' href='http://www.radiogalas.com.ar/noticias/una-automovilista-mato-a-un-joven-en-la-ruta-151-se-dio-a-la-fuga-y-se-entrego-en-la-comisaria/' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://www.radiogalas.com.ar/noticias/silva-no-vamos-a-ser-indiferentes-a-que-no-hubo-clases-durante-nueve-dias/' />
<link rel='shortlink' href='http://www.radiogalas.com.ar/?p=7998' />
                       
                 
                 <script type="text/javascript">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</script>
                 <script type="text/javascript"> 
                     var agca_global_plugin_url = 'http://www.radiogalas.com.ar/wp-content/plugins/ag-custom-admin/';                 </script>
                <script type="text/javascript" src="http://www.radiogalas.com.ar/wp-content/plugins/ag-custom-admin/script/ag_script.js?ver=1.4.8.2"></script>
				<script type="text/javascript"> 
				jQuery(document).ready(function(){				
                 updateTargetColor("color_header","#201d1d"); 					
					
									});	
                </script>  
                    <link rel="shortcut icon" href="http://www.radiogalas.com.ar/wp-content/uploads/2015/10/logogalas.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/js/html5.js"></script>
<script src="http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
.background-cover{ 
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
#theme-header {
	background-color:#ffffff !important; 
				}


</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.radiogalas.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.radiogalas.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-7998 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.radiogalas.com.ar/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.radiogalas.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/radiogalas/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Sábado , abril 22 2017</span>					
				<div class="top-menu"><ul id="menu-arina" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.radiogalas.com.ar/">Inicio</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.radiogalas.com.ar/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.radiogalas.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/radiogalas/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Radio Galas Fm 89.7" href="http://www.radiogalas.com.ar/">
					<img src="http://www.radiogalas.com.ar/wp-content/uploads/2015/10/LOGOGALASWEBD1.jpg" alt="Radio Galas Fm 89.7"  /><strong>Radio Galas Fm 89.7 Gente De Radio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.radiogalas.com.ar/"><i class="fa fa-align-justify"></i>Inicio</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.radiogalas.com.ar/contacto/"><i class="fa fa-comment"></i>Contacto</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="http://www.radiogalas.com.ar/category/noticias/"><i class="fa fa-newspaper-o"></i>Noticias</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.radiogalas.com.ar/vivo/"><i class="fa fa-music"></i>Galas en Vivo</a></li>
</ul></div>										<a href="http://www.radiogalas.com.ar/?tierand=1" class="random-article ttip" title="Artículo aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Noticias de última hora</span></span>
		
					<ul>
					<li><a href="http://www.radiogalas.com.ar/noticias/en-el-policlinico-cipoleno-nacio-otro-bebe-gigante-peso-casi-5-kilos-2/" title="En el policlínico cipoleño nació otro bebé gigante: pesó casi 5 kilos">En el policlínico cipoleño nació otro bebé gigante: pesó casi 5 kilos</a></li>
					<li><a href="http://www.radiogalas.com.ar/noticias/festival-cultural-por-los-inundados-de-comodoro/" title="Festival cultural por los inundados de Comodoro">Festival cultural por los inundados de Comodoro</a></li>
					<li><a href="http://www.radiogalas.com.ar/noticias/el-tarifazo-de-pehuenche-salio-gracias-al-voto-doble-de-lazzaretti/" title="El tarifazo de Pehuenche salió gracias al voto doble de Lazzaretti">El tarifazo de Pehuenche salió gracias al voto doble de Lazzaretti</a></li>
					<li><a href="http://www.radiogalas.com.ar/noticias/en-el-policlinico-cipoleno-nacio-otro-bebe-gigante-peso-casi-5-kilos/" title="En el policlínico cipoleño nació otro bebé gigante: pesó casi 5 kilos">En el policlínico cipoleño nació otro bebé gigante: pesó casi 5 kilos</a></li>
					<li><a href="http://www.radiogalas.com.ar/noticias/decomisaron-41-costillares-en-los-puentes-carreteros/" title="Decomisaron 41 costillares en los puentes carreteros">Decomisaron 41 costillares en los puentes carreteros</a></li>
					<li><a href="http://www.radiogalas.com.ar/noticias/los-ladrones-se-llevan-hasta-los-cochecitos-de-bebe/" title="Los ladrones se llevan hasta los cochecitos de bebé">Los ladrones se llevan hasta los cochecitos de bebé</a></li>
					<li><a href="http://www.radiogalas.com.ar/noticias/una-automovilista-mato-a-un-joven-en-la-ruta-151-se-dio-a-la-fuga-y-se-entrego-en-la-comisaria/" title="Una automovilista mató a un joven en la Ruta 151, se dio a la fuga y se entregó en la comisaría">Una automovilista mató a un joven en la Ruta 151, se dio a la fuga y se entregó en la comisaría</a></li>
					<li><a href="http://www.radiogalas.com.ar/noticias/silva-no-vamos-a-ser-indiferentes-a-que-no-hubo-clases-durante-nueve-dias/" title="Silva: &#8220;No vamos a ser indiferentes a que no hubo clases durante nueve días&#8221;">Silva: &#8220;No vamos a ser indiferentes a que no hubo clases durante nueve días&#8221;</a></li>
					<li><a href="http://www.radiogalas.com.ar/noticias/gimenez-vuelve-al-11-y-seguel-entra-por-lamolla/" title="Giménez vuelve al 11 y Seguel entra por Lamolla">Giménez vuelve al 11 y Seguel entra por Lamolla</a></li>
					<li><a href="http://www.radiogalas.com.ar/noticias/los-chacareros-definen-un-nuevo-plan-de-lucha/" title="Los chacareros definen un nuevo plan de lucha">Los chacareros definen un nuevo plan de lucha</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container sidebar-left">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.radiogalas.com.ar">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.radiogalas.com.ar/category/noticias/">Noticias</a></span> <span class="delimiter">/</span> <span class="current">Silva: &#8220;No vamos a ser indiferentes a que no hubo clases durante nueve días&#8221;</span></div>
					
				
						
		<article class="post-listing post-7998 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.radiogalas.com.ar/wp-content/uploads/2017/04/SILVA1-660x330.jpg" class="attachment-slider wp-post-image" alt="silva" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Silva: &#8220;No vamos a ser indiferentes a que no hubo clases durante nueve días&#8221;</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>15 horas ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.radiogalas.com.ar/category/noticias/" rel="category tag">Noticias</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.radiogalas.com.ar/noticias/silva-no-vamos-a-ser-indiferentes-a-que-no-hubo-clases-durante-nueve-dias/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>11 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<h5 class="title">La ministra de Educación, Mónica Silva, sostuvo que el Gobierno no será &#8220;indiferente a que no hubo clases durante nueve días&#8221;. Ratificó la decisión de realizar los descuentos salariales a los docentes que adhirieron a los paros del gremio UnTER.</h5>
<p>Luego de la reunión paritaria de ayer, en la que el sector sindical condicionó la aceptación del aumento salarial del 21% ofrecido por el Gobierno a que no se descuente ningún día de paro, la titular de la cartera educativa afirmó que el Poder Ejecutivo se mantendrá &#8220;inflexible en la determinación de avanzar&#8221; en ese sentido, como ya lo adelantara el propio Gobernador, Alberto Weretilneck.</p>
<p>“No vamos a ser indiferentes a que no hubo clases durante nueve días, esto tiene que tener consecuencias. El paro no puede quedar como si no hubiese existido y no es motivo de la negociación salarial”, subrayó la funcionaria.</p>
<p>Recordó que en la paritaria de este jueves en la Secretaría de Trabajo “íbamos a tratar la propuesta salarial que habíamos presentado, un aumento muy importante del 21%, empezando con un 12% en marzo”.</p>
<p>La titular de Educación remarcó, además, que en ese contexto “también teníamos la disposición de negociar tramos de la grilla salarial que el gremio había objetado, para corregirlos y dejarlos a un criterio común de ambas partes. Esperábamos, asimismo, que se nos planteara el acortamiento del tramo de septiembre”.</p>
<p>A pesar de la expectativa, Silva describió que “en vez de plantearnos esto como una negociación salarial en beneficio del conjunto de los docentes, nos plantearon el no descuento de los días de paro”.</p>
<p>Al analizar la postura de UnTER, la ministra afirmó que “cómo Gobierno, tenemos una posición totalmente respecto al descuento de los días de paro. Esto ya fue expresado por el Gobernador en todo momento. Esa posición es la de no ser indiferentes a la situación que los chicos de Río Negro no tuvieron 9 días de clase, 6 en marzo y 3 en abril”.</p>
<p>En sus declaraciones a medios de prensa, Silva planteó que la medida de fuerza gremial fue realizada en base a una demanda hacia el Gobierno Nacional.</p>
<p>“Un paro que fue realizado para que exista una paritaria nacional, ni siquiera hecho a la Provincia de Río Negro, porque ya se había dado la posibilidad de esa instancia. Empezamos el 3 de marzo, nos reunimos todos los lunes de ese mes en negociaciones paritarias, hasta que finalmente pudimos ofrecer un 21%, con un gran esfuerzo por parte de la Provincia”, detalló.</p>
<p>Al ser consultada por un posible reinicio de medidas de fuerza por parte de UnTER, la Ministra consideró que avanzar con esa alternativa gremial en detrimento de aceptar el aumento salarial propuesto “no sería una cuestión inteligente”.</p>
<p>“Creo que no es una cuestión inteligente tomar medidas de fuerza y desechar un aumento tan importante como el que estamos dando. Si uno mira alrededor, se da cuenta que, a todas luces, este ofrecimiento salarial es muy contundente, porque atiende diferentes aspectos del salario docente y con mucha puntualidad el nomenclador salarial, jerarquiza los cargos de Dirección. Un docente que ejerce la Dirección en una escuela de jornada completa va a cobrar $41.000; un supervisor, $51.000. No aceptarlo, ante la situación de no querer hacerse responsables de la protesta, es en perjuicio del conjunto docente”, concluyó.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-04-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.radiogalas.com.ar/author/sanfilippo/" title="Entradas de radio galas" rel="author">radio galas</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.radiogalas.com.ar/?p=7998" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radiogalas.com.ar/?p=7998" data-text="Silva: &#8220;No vamos a ser indiferentes a que no hubo clases durante nueve días&#8221;" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.radiogalas.com.ar/?p=7998"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.radiogalas.com.ar/noticias/gimenez-vuelve-al-11-y-seguel-entra-por-lamolla/" rel="prev"><span>Previous</span> Giménez vuelve al 11 y Seguel entra por Lamolla</a></div>
			<div class="post-next"><a href="http://www.radiogalas.com.ar/noticias/una-automovilista-mato-a-un-joven-en-la-ruta-151-se-dio-a-la-fuga-y-se-entrego-en-la-comisaria/" rel="next"><span>Next</span> Una automovilista mató a un joven en la Ruta 151, se dio a la fuga y se entregó en la comisaría</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.radiogalas.com.ar/noticias/en-el-policlinico-cipoleno-nacio-otro-bebe-gigante-peso-casi-5-kilos-2/" rel="bookmark">En el policlínico cipoleño nació otro bebé gigante: pesó casi 5 kilos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/festival-cultural-por-los-inundados-de-comodoro/">
						<img width="310" height="165" src="http://www.radiogalas.com.ar/wp-content/uploads/2017/04/EVENTO-SOLIDARIO-310x165.jpg" class="attachment-tie-medium wp-post-image" alt="evento-solidario" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiogalas.com.ar/noticias/festival-cultural-por-los-inundados-de-comodoro/" rel="bookmark">Festival cultural por los inundados de Comodoro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>34 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/el-tarifazo-de-pehuenche-salio-gracias-al-voto-doble-de-lazzaretti/">
						<img width="310" height="165" src="http://www.radiogalas.com.ar/wp-content/uploads/2017/04/TARIFA-PEHUENCHE-310x165.jpg" class="attachment-tie-medium wp-post-image" alt="tarifa-pehuenche" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.radiogalas.com.ar/noticias/el-tarifazo-de-pehuenche-salio-gracias-al-voto-doble-de-lazzaretti/" rel="bookmark">El tarifazo de Pehuenche salió gracias al voto doble de Lazzaretti</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>37 mins ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
		<!-- Script que adiciona Comentários do Facebook -->
<div id="fb-root">

</div>
<script>
  (function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id))
      return;

    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }

    (document, 'script', 'facebook-jssdk')
  );

</script>


<h3>Comentarios</h3>
<!-- Script de Comentários do Facebook -->
<div id="fb-root"></div>

<script  src="http://connect.facebook.net/en_BR/all.js#fml=1"></script>
<fb:comments href="http://www.radiogalas.com.ar/?p=7998" width="100%">

</fb:comments>


		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-3" class="widget widget_text"><div class="widget-top"><h4>ESCUCHAR GALAS EN VIVO</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://radiogalas.com.ar/vivo/" target="_blank" onclick="window.open(this.href, this.target, 'width=450,height=650'); return false;"><img src="http://www.radiogalas.com.ar/wp-content/uploads/2015/10/image-9.gif"></a></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/radiogalas/?fref=ts&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
			
			<li>
								<img src="http://www.radiogalas.com.ar/wp-content/uploads/2016/07/esenciaLatina.png" alt="" />
											</li>
				
			<li>
								<img src="http://www.radiogalas.com.ar/wp-content/uploads/2016/07/sitio-310x205.jpg" alt="" />
											</li>
				
			<li>
								<img src="http://www.radiogalas.com.ar/wp-content/uploads/2016/07/CMS_1381934786589_ariel_ardit_y_la_seleccion_nacional_de_tango1-310x205.jpg" alt="" />
											</li>
				
			<li>
								<img src="http://www.radiogalas.com.ar/wp-content/uploads/2016/07/10649813_605097429643628_2167130578198032660_n1-310x205.jpg" alt="" />
											</li>
				
			<li>
								<img src="http://www.radiogalas.com.ar/wp-content/uploads/2016/09/flecha-sanfi-310x205.jpg" alt="" />
											</li>
							</ul>
	</div>
		<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab2">Recientes</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/audio-programa-completo-el-valle-futbolero/" title="AUDIO PROGRAMA COMPLETO &#8220;EL VALLE FUTBOLERO&#8221;" rel="bookmark"><img width="110" height="75" src="http://www.radiogalas.com.ar/wp-content/uploads/2015/11/charly-110x75.jpg" class="attachment-tie-small wp-post-image" alt="charly" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.radiogalas.com.ar/noticias/audio-programa-completo-el-valle-futbolero/">AUDIO PROGRAMA COMPLETO &#8220;EL VALLE FUTBOLERO&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 4, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,681 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/confirman-la-fiesta-nacional-pero-con-menos-gastos/" title="Confirman la fiesta nacional pero con menos gastos" rel="bookmark"><img width="110" height="75" src="http://www.radiogalas.com.ar/wp-content/uploads/2015/11/FIESTA-ACTIVIDAD-110x75.jpg" class="attachment-tie-small wp-post-image" alt="Ag Cipo predio fiesta de la actividad fisica (5)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.radiogalas.com.ar/noticias/confirman-la-fiesta-nacional-pero-con-menos-gastos/">Confirman la fiesta nacional pero con menos gastos</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 3, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,349 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/el-sabado-comienzan-las-inscripciones-para-la-31-corrida-ciudad-de-cipolletti/" title="El sábado comienzan las inscripciones para la 31° Corrida Ciudad de Cipolletti" rel="bookmark"><img width="110" height="75" src="http://www.radiogalas.com.ar/wp-content/uploads/2016/02/CORRIDA-110x75.jpg" class="attachment-tie-small wp-post-image" alt="CORRIDA" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.radiogalas.com.ar/noticias/el-sabado-comienzan-las-inscripciones-para-la-31-corrida-ciudad-de-cipolletti/">El sábado comienzan las inscripciones para la 31° Corrida Ciudad de Cipolletti</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>febrero 15, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,574 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/audio-programa-speedway-al-corte-260516/" title="AUDIO PROGRAMA &#8220;SPEEDWAY AL CORTE&#8221; 26/05/16" rel="bookmark"><img width="110" height="75" src="http://www.radiogalas.com.ar/wp-content/uploads/2016/05/254503_178736618846485_6017722_n-110x75.jpg" class="attachment-tie-small wp-post-image" alt="254503_178736618846485_6017722_n" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.radiogalas.com.ar/noticias/audio-programa-speedway-al-corte-260516/">AUDIO PROGRAMA &#8220;SPEEDWAY AL CORTE&#8221; 26/05/16</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>mayo 27, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,026 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/el-rival-de-cipolletti/" title="El rival de Cipolletti es San Martín" rel="bookmark"><img width="110" height="75" src="http://www.radiogalas.com.ar/wp-content/uploads/2015/11/Torneo-Federal-A-110x75.jpg" class="attachment-tie-small wp-post-image" alt="Torneo Federal A" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.radiogalas.com.ar/noticias/el-rival-de-cipolletti/">El rival de Cipolletti es San Martín</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>noviembre 8, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,790 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						<h3><a href="http://www.radiogalas.com.ar/noticias/en-el-policlinico-cipoleno-nacio-otro-bebe-gigante-peso-casi-5-kilos-2/">En el policlínico cipoleño nació otro bebé gigante: pesó casi 5 kilos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 mins ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/festival-cultural-por-los-inundados-de-comodoro/" rel="bookmark"><img width="110" height="75" src="http://www.radiogalas.com.ar/wp-content/uploads/2017/04/EVENTO-SOLIDARIO-110x75.jpg" class="attachment-tie-small wp-post-image" alt="evento-solidario" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.radiogalas.com.ar/noticias/festival-cultural-por-los-inundados-de-comodoro/">Festival cultural por los inundados de Comodoro</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>34 mins ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/el-tarifazo-de-pehuenche-salio-gracias-al-voto-doble-de-lazzaretti/" rel="bookmark"><img width="110" height="75" src="http://www.radiogalas.com.ar/wp-content/uploads/2017/04/TARIFA-PEHUENCHE-110x75.jpg" class="attachment-tie-small wp-post-image" alt="tarifa-pehuenche" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.radiogalas.com.ar/noticias/el-tarifazo-de-pehuenche-salio-gracias-al-voto-doble-de-lazzaretti/">El tarifazo de Pehuenche salió gracias al voto doble de Lazzaretti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>37 mins ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/en-el-policlinico-cipoleno-nacio-otro-bebe-gigante-peso-casi-5-kilos/" rel="bookmark"><img width="110" height="75" src="http://www.radiogalas.com.ar/wp-content/uploads/2017/04/POLICLINICO-110x75.jpg" class="attachment-tie-small wp-post-image" alt="policlinico" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.radiogalas.com.ar/noticias/en-el-policlinico-cipoleno-nacio-otro-bebe-gigante-peso-casi-5-kilos/">En el policlínico cipoleño nació otro bebé gigante: pesó casi 5 kilos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>38 mins ago</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.radiogalas.com.ar/noticias/decomisaron-41-costillares-en-los-puentes-carreteros/" rel="bookmark"><img width="110" height="75" src="http://www.radiogalas.com.ar/wp-content/uploads/2017/04/CARNE-110x75.jpeg" class="attachment-tie-small wp-post-image" alt="carne" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.radiogalas.com.ar/noticias/decomisaron-41-costillares-en-los-puentes-carreteros/">Decomisaron 41 costillares en los puentes carreteros</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>42 mins ago</span>		</li>
			
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
									</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.radiogalas.com.ar/tag/cipolletti/' class='tag-link-5' title='3 temas' style='font-size: 8pt;'>cipolletti</a>
<a href='http://www.radiogalas.com.ar/tag/patagonia/' class='tag-link-14' title='2 temas' style='font-size: 8pt;'>patagonia</a>
<a href='http://www.radiogalas.com.ar/tag/noviembre/' class='tag-link-11' title='2 temas' style='font-size: 8pt;'>noviembre</a>
<a href='http://www.radiogalas.com.ar/tag/sueldo/' class='tag-link-9' title='1 tema' style='font-size: 8pt;'>sueldo</a>
<a href='http://www.radiogalas.com.ar/tag/lunes/' class='tag-link-10' title='1 tema' style='font-size: 8pt;'>lunes</a>
<a href='http://www.radiogalas.com.ar/tag/nafta/' class='tag-link-12' title='1 tema' style='font-size: 8pt;'>nafta</a>
<a href='http://www.radiogalas.com.ar/tag/docentes/' class='tag-link-7' title='1 tema' style='font-size: 8pt;'>docentes</a>
<a href='http://www.radiogalas.com.ar/tag/pagos/' class='tag-link-8' title='1 tema' style='font-size: 8pt;'>pagos</a>
<a href='http://www.radiogalas.com.ar/tag/abuso/' class='tag-link-3' title='1 tema' style='font-size: 8pt;'>abuso</a>
<a href='http://www.radiogalas.com.ar/tag/noticias/' class='tag-link-4' title='1 tema' style='font-size: 8pt;'>noticias</a>
<a href='http://www.radiogalas.com.ar/tag/jardin/' class='tag-link-6' title='1 tema' style='font-size: 8pt;'>jardin</a>
<a href='http://www.radiogalas.com.ar/tag/aumento/' class='tag-link-13' title='1 tema' style='font-size: 8pt;'>aumento</a>
<a href='http://www.radiogalas.com.ar/tag/proyecto/' class='tag-link-15' title='1 tema' style='font-size: 8pt;'>proyecto</a>
<a href='http://www.radiogalas.com.ar/tag/aguiar/' class='tag-link-23' title='1 tema' style='font-size: 8pt;'>aguiar</a>
<a href='http://www.radiogalas.com.ar/tag/fiesta/' class='tag-link-24' title='1 tema' style='font-size: 8pt;'>fiesta</a>
<a href='http://www.radiogalas.com.ar/tag/tradicion/' class='tag-link-25' title='1 tema' style='font-size: 8pt;'>tradición</a>
<a href='http://www.radiogalas.com.ar/tag/folclore/' class='tag-link-26' title='1 tema' style='font-size: 8pt;'>folclore</a>
<a href='http://www.radiogalas.com.ar/tag/rodolfo/' class='tag-link-22' title='1 tema' style='font-size: 8pt;'>rodolfo</a>
<a href='http://www.radiogalas.com.ar/tag/procesan/' class='tag-link-21' title='1 tema' style='font-size: 8pt;'>procesan</a>
<a href='http://www.radiogalas.com.ar/tag/rio/' class='tag-link-16' title='1 tema' style='font-size: 8pt;'>rio</a>
<a href='http://www.radiogalas.com.ar/tag/negro/' class='tag-link-17' title='1 tema' style='font-size: 8pt;'>negro</a>
<a href='http://www.radiogalas.com.ar/tag/rally/' class='tag-link-18' title='1 tema' style='font-size: 8pt;'>rally</a>
<a href='http://www.radiogalas.com.ar/tag/ate/' class='tag-link-20' title='1 tema' style='font-size: 8pt;'>ate</a>
<a href='http://www.radiogalas.com.ar/tag/etapas/' class='tag-link-19' title='1 tema' style='font-size: 8pt;'>etapas</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>El Tiempo en Cipolietti</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div id="cont_bfb36f3239389d94f2431795053f9a43">
  <span id="h_bfb36f3239389d94f2431795053f9a43"><a id="a_bfb36f3239389d94f2431795053f9a43" href="http://www.meteored.com.ar/tiempo-en_Cipolletti-America+Sur-Argentina-Rio+Negro--1-14255.html" target="_blank" rel="nofollow" style="color:#ffffff;font-family:Arial;font-size:14px;"></a></span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/bfb36f3239389d94f2431795053f9a43"></script>
</div></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Noticias en Palabras</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.radiogalas.com.ar/tag/abuso/' class='tag-link-3' title='1 tema' style='font-size: 8pt;'>abuso</a>
<a href='http://www.radiogalas.com.ar/tag/aguiar/' class='tag-link-23' title='1 tema' style='font-size: 8pt;'>aguiar</a>
<a href='http://www.radiogalas.com.ar/tag/ate/' class='tag-link-20' title='1 tema' style='font-size: 8pt;'>ate</a>
<a href='http://www.radiogalas.com.ar/tag/aumento/' class='tag-link-13' title='1 tema' style='font-size: 8pt;'>aumento</a>
<a href='http://www.radiogalas.com.ar/tag/cipolletti/' class='tag-link-5' title='3 temas' style='font-size: 22pt;'>cipolletti</a>
<a href='http://www.radiogalas.com.ar/tag/docentes/' class='tag-link-7' title='1 tema' style='font-size: 8pt;'>docentes</a>
<a href='http://www.radiogalas.com.ar/tag/etapas/' class='tag-link-19' title='1 tema' style='font-size: 8pt;'>etapas</a>
<a href='http://www.radiogalas.com.ar/tag/fiesta/' class='tag-link-24' title='1 tema' style='font-size: 8pt;'>fiesta</a>
<a href='http://www.radiogalas.com.ar/tag/folclore/' class='tag-link-26' title='1 tema' style='font-size: 8pt;'>folclore</a>
<a href='http://www.radiogalas.com.ar/tag/jardin/' class='tag-link-6' title='1 tema' style='font-size: 8pt;'>jardin</a>
<a href='http://www.radiogalas.com.ar/tag/lunes/' class='tag-link-10' title='1 tema' style='font-size: 8pt;'>lunes</a>
<a href='http://www.radiogalas.com.ar/tag/nafta/' class='tag-link-12' title='1 tema' style='font-size: 8pt;'>nafta</a>
<a href='http://www.radiogalas.com.ar/tag/negro/' class='tag-link-17' title='1 tema' style='font-size: 8pt;'>negro</a>
<a href='http://www.radiogalas.com.ar/tag/noticias/' class='tag-link-4' title='1 tema' style='font-size: 8pt;'>noticias</a>
<a href='http://www.radiogalas.com.ar/tag/noviembre/' class='tag-link-11' title='2 temas' style='font-size: 16.4pt;'>noviembre</a>
<a href='http://www.radiogalas.com.ar/tag/pagos/' class='tag-link-8' title='1 tema' style='font-size: 8pt;'>pagos</a>
<a href='http://www.radiogalas.com.ar/tag/patagonia/' class='tag-link-14' title='2 temas' style='font-size: 16.4pt;'>patagonia</a>
<a href='http://www.radiogalas.com.ar/tag/procesan/' class='tag-link-21' title='1 tema' style='font-size: 8pt;'>procesan</a>
<a href='http://www.radiogalas.com.ar/tag/proyecto/' class='tag-link-15' title='1 tema' style='font-size: 8pt;'>proyecto</a>
<a href='http://www.radiogalas.com.ar/tag/rally/' class='tag-link-18' title='1 tema' style='font-size: 8pt;'>rally</a>
<a href='http://www.radiogalas.com.ar/tag/rio/' class='tag-link-16' title='1 tema' style='font-size: 8pt;'>rio</a>
<a href='http://www.radiogalas.com.ar/tag/rodolfo/' class='tag-link-22' title='1 tema' style='font-size: 8pt;'>rodolfo</a>
<a href='http://www.radiogalas.com.ar/tag/sueldo/' class='tag-link-9' title='1 tema' style='font-size: 8pt;'>sueldo</a>
<a href='http://www.radiogalas.com.ar/tag/tradicion/' class='tag-link-25' title='1 tema' style='font-size: 8pt;'>tradición</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Radio Galas Powered by <a href="http://www.questreaming.com">QueStreaming.com</a> | Servicios Online Para Radio & Tv		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.radiogalas.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/radiogalas/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div class="alignleft">
			Radio Galas © Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Ir al Inicio"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.radiogalas.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.radiogalas.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiogalas.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultados","lang_results_found":"Se encontraron resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.radiogalas.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.radiogalas.com.ar/wp-content/themes/questreamingnew/js/search.js'></script>
</body>
</html>